エムティーアイ
 よくあるご質問(FAQ)


  • No : 16649
  • 更新日時 : 2013/11/20 00:00
  • 印刷

対応ブラウザを知りたい

回答

・Windows
Internet Explorer 8.0以上
Google Chrome 最新版
Mozilla Firefox 最新版

・Mac OS X
Safari 最新版


リスラジをご利用頂くには、最新のFlash Playerが必要となります。
お手数ですが、Adobe社のHPより、最新のFlash Playerのダウロードをお願い致します。
【Adobe社 HP】
http://get.adobe.com/jp/flashplayer/

 

アンケート:疑問や問題が解決したか、解決しなかったかを下記から選択してください

ご意見・ご感想やFAQへのご要望をお寄せください こちらはアンケート入力フォームとなりお問い合わせを入力されましてもご返信はいたしかねますのでご了承ください
©エムティーアイ